Shore Status Page - Einige Kunden haben Probleme mit Facebook-/Instagram-Buchung. / Some customers experiencing problems with Facebook/Instagram Booking. – Incident details

Einige Kunden haben Probleme mit Facebook-/Instagram-Buchung. / Some customers experiencing problems with Facebook/Instagram Booking.

Resolved
Partial outage
Started 21 days agoLasted about 18 hours

Affected

Calendar

Partial outage from 2:07 PM to 7:56 AM

Booking Widget

Partial outage from 2:07 PM to 7:56 AM

Updates
  • Resolved
    Resolved

    Update: Die Buchungsfunktion über Facebook und Instagram ist jetzt wieder wie gewohnt verfügbar. Wir entschuldigen uns für etwaige Unannehmlichkeiten.

    Update: The booking functionality through Facebook and Instagram is fully restored. We apologize for any inconvenience this may have caused.

    Actualización: La función de reserva a través de Facebook e Instagram se ha restablecido por completo. Pedimos disculpas por cualquier inconveniente que esto haya podido causar.

  • Identified
    Identified

    🇩🇪 Im Moment haben einige Kunden Schwierigkeiten bei der Verwendung von Facebook-/Instagram-Buchung. Unser Team steht in Kontakt mit Facebook, um das Problem zu beheben. Wir geben ein neues Update, sobald wir dieses haben.

    🇬🇧 At the moment, some customers may have difficulty using Facebook/Instagram Booking. Our team is in contact with Facebook to get the issue fixed and will update you with more details as we have them.