Update: Einschränkung beim E-Mail-Versand
Wir haben die Ursache des Problems identifiziert und die notwendigen technischen Maßnahmen umgesetzt.
Aktuell wird der E-Mail-Versand wieder aktiviert. In dieser Übergangsphase kommt es weiterhin vor, dass E-Mails (z. B. Buchungsbestätigungen oder Erinnerungen) noch nicht direkt versendet
👉 Wichtig: Buchungen und alle weiteren Funktionen sind weiterhin uneingeschränkt nutzbar.
Wir informieren dich, sobald der E-Mail-Versand wieder vollständig stabil läuft. Danke für deine Geduld.
_________________
Update: Email Delivery Issue
We have identified the root cause and implemented the necessary technical fixes.
Email delivery is currently being restored. During this transition, emails (e.g. booking confirmations or reminders) are still be delayed / not sent.
👉 Important: Bookings and all other system functions remain fully operational.
We will provide another update as soon as email delivery is fully stable again. Thank you for your patience.