Shore Status Page - Der Shore Kalender Steht aktuell leider nicht zur Verfügung / The Shore calendar is currently unavailable – Incident details

Der Shore Kalender Steht aktuell leider nicht zur Verfügung / The Shore calendar is currently unavailable

Resolved
Major outage
Started 27 days agoLasted 19 minutes

Affected

Calendar

Major outage from 8:11 PM to 8:21 PM, Operational from 8:21 PM to 8:30 PM

Shore Business App

Major outage from 8:11 PM to 8:21 PM, Operational from 8:21 PM to 8:30 PM

Online Calendar

Major outage from 8:11 PM to 8:21 PM, Operational from 8:21 PM to 8:30 PM

Google Booking

Major outage from 8:11 PM to 8:21 PM, Operational from 8:21 PM to 8:30 PM

SMS

Major outage from 8:11 PM to 8:21 PM, Operational from 8:21 PM to 8:30 PM

Paypal

Major outage from 8:11 PM to 8:21 PM, Operational from 8:21 PM to 8:30 PM

Updates
  • Resolved
    Resolved

    Update: System ist stabil, Shore Kalender wieder voll funktionsfähig

    Das System läuft nun wieder stabil, und der Shore Kalender ist voll funktionsfähig. Der Kalender war für ca. 20 Minuten nicht erreichbar. Wir danken dir für deine Geduld und entschuldigen uns nochmals für die Unannehmlichkeiten.

    Update: System Stable, Shore Calendar Fully Operational Again

    The system is now stable, and the Shore Calendar is fully operational. The calendar was unavailable for about 20 minutes. Thank you for your patience, and we apologize once again for the inconvenience.

    Actualización: Sistema Estable, Calendario Shore Funciona con Normalidad

    El sistema está ahora estable y el Calendario Shore está completamente operativo. El calendario estuvo fuera de servicio durante unos 20 minutos. Gracias por tu paciencia y disculpa nuevamente las molestias.

  • Monitoring
    Monitoring

    Update: Problem behoben, Shore Kalender wieder verfügbar

    Wir haben das Problem gefunden und behoben. Der Shore Kalender ist nun wieder verfügbar. Wir beobachten den Zustand aktuell weiter, um sicherzustellen, dass alles reibungslos funktioniert. Vielen Dank für deine Geduld und dein Verständnis.

    Update: Issue Resolved, Shore Calendar Now Available

    We have identified and resolved the issue. The Shore Calendar is now available again. We are currently monitoring the situation to ensure everything is running smoothly. Thank you for your patience and understanding.

    Actualización: Problema Resuelto, Calendario Shore Disponible Nuevamente

    Hemos identificado y resuelto el problema. El Calendario Shore ya está disponible nuevamente. Actualmente estamos monitoreando la situación para asegurarnos de que todo funcione sin problemas. Gracias por tu paciencia y comprensión.

  • Investigating
    Investigating

    Leider ist der Shore Kalender aktuell nicht verfügbar. Unser Team arbeitet bereits mit Hochdruck daran, das Problem zu beheben und den Kalender schnellstmöglich wieder zur Verfügung zu stellen. Wir entschuldigen uns für die Unannehmlichkeiten und danken dir für dein Verständnis.

    Current Incident: Shore Calendar Unavailable

    We would like to inform you that the Shore Calendar is currently unavailable. Our team is working diligently to resolve the issue and restore the calendar as soon as possible. We apologize for the inconvenience and thank you for your understanding.

    Incidente Actual: Calendario Shore No Disponible

    Queremos informarle que el Calendario Shore no está disponible en este momento. Nuestro equipo ya está trabajando arduamente para resolver el problema y restaurar el calendario lo antes posible. Pedimos disculpas por las molestias y agradecemos su comprensión.