Shore Status Page - Einige Kunden können sich nicht in der Web-App anmelden. / Some customers are unable to log into the Web-App. – Incident details

Einige Kunden können sich nicht in der Web-App anmelden. / Some customers are unable to log into the Web-App.

Resolved
Operational
Started about 2 months agoLasted about 3 hours

Affected

Calendar

Partial outage from 8:42 AM to 11:32 AM

Online Calendar

Partial outage from 8:42 AM to 11:32 AM

Updates
  • Resolved
    Resolved
    This incident has been resolved.
  • Identified
    Identified

    🇩🇪 Wir haben das Problem erkannt und arbeiten an einer Lösung. Vielen Dank für deine Geduld!

    🇬🇧 We have identified the problem and are working on a fix. Thanks for your patience!

  • Investigating
    Investigating

    🇩🇪 Im Moment können einige Kunden sich nicht über den Browser im Kalender anmelden. Unser Team untersucht den Vorfall aktiv. Wir geben ein neues Update, sobald wir dieses haben. Unsere Apps auf iOS und Android sind davon nicht betroffen.

    🇬🇧 At the moment, some customers may be unable to login to the calendar through the browser. Our team is actively investigating the incident and will update you with more details as we have them. Our apps on iOS or Android are not affected